好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

妖股暴利突破副圖及選股指標 源碼 通達信 貼圖

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2019-06-18 09:19:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大小:3.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

妖股暴利突破副圖及選股指標 源碼 通達信 貼圖介紹

好股票軟件下載網(www.dqbdgw.tw)提示:您正在下載的是:妖股暴利突破副圖及選股指標 源碼 通達信 貼圖

內含有DYNAINFO函數,請謹慎下載。

MA10:=MA(CLOSE,10);
MA54:=MA(CLOSE,54);
HJ_8:=(REF(CLOSE,3)-CLOSE)/REF(CLOSE,3)*100>5;
HJ_9:=FILTER(HJ_8,10);
HJ_10:=BARSLAST(HJ_9);
HJ_11:=REF(HIGH,HJ_10+2);
HJ_12:=REF(HIGH,HJ_10+1);
HJ_13:=REF(HIGH,HJ_10);
HJ_14:=MAX(HJ_11,HJ_12);
HJ_15:=MAX(HJ_14,HJ_13);
HJ_16:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100>5;
HJ_17:=HJ_10<150;
HJ_18:=(OPEN-HJ_15)/HJ_15*100<30;
HJ_19:=(CLOSE-LLV(LOW,HJ_10))/LLV(LOW,HJ_10)*100<50;
HJ_20:=(CLOSE-REF(OPEN,5))/REF(OPEN,5)*100<30;
HJ_21:=VOL/MA(VOL,5)<3.5;
HJ_22:=(CLOSE-REF(CLOSE,89))/REF(CLOSE,89)*100<80;
HJ_25:=HJ_16 AND HJ_17 AND HJ_18 AND HJ_19 AND HJ_20 AND HJ_21 AND HJ_22;
暴利:=FILTER(HJ_25,15);
PL1:=(((CLOSE-MA54)/MA54)<0.1);
PL2:=(((CLOSE-MA10)/MA10)<0.3);
偏離率:=(((PL1=1) AND (PL2=1))*0.2);
平臺突破:=((((偏離率=0) AND (REF(偏離率,1)=0.2)) AND (REF((COUNT((偏離率=0.2),10)=10),1)=1))*-0.1);
妖股突破:=平臺突破=-0.1;
XDF:=(暴利 OR 妖股突破);
VARA:=DMA(AMOUNT/VOL/100,VOL/CAPITAL);
VARAA:=DYNAINFO(7)/(REF(CLOSE,1))>1.05 AND (DYNAINFO(7)/O>1.05);
FLIGA:=(VOL/REF(VOL,1)>1.2 AND COUNT(CLOSE>OPEN,1)) OR (LOW>REF(HIGH,1) AND COUNT(OPEN>CLOSE,1) AND VOL/REF(VOL,1)>1.2);
XG:XDF AND C/REF(C,1)>1.095 AND FLIGA AND VARAA,COLORRED;
 


 

妖股暴利突破副圖及選股指標 源碼 通達信 貼圖


好股票軟件下載網(www.dqbdgw.tw)提醒您:股市有風險,投資需謹慎。
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
二肖中特王