好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

通達信分時做T分時指標 源碼 貼圖

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2019-06-19 09:30:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大小:0 Bytes
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

通達信分時做T分時指標 源碼 貼圖介紹

好股票軟件下載網(www.dqbdgw.tw)提示:您正在下載的是:通達信分時做T分時指標 源碼 貼圖

我收藏的不錯的一個分時買賣的指標,分享給大家,可以參考下,非喜勿噴!
1.靠近上部綠線,出現“S”可以參考賣出。
2.靠近下部綠線。出現“B”,可以買入。
注意:有未來函數,有漂移,不過對于不熟悉背離等相關的,用來做T還是不錯的,個人用著挺好。


MA30:=EMA(CLOSE,30);
強弱:EMA(CLOSE,900);
STICKLINE((MA30>強弱),MA30,強弱,1,0),COLOR0000FF;
STICKLINE((MA30<強弱),MA30,強弱,1,0),COLOR00FF00;
STICKLINE((MA30 >強弱)AND MA30<REF(MA30,1),MA30, 強弱,1,0),COLORYELLOW;
STICKLINE((MA30 >強弱)AND強弱<REF(強弱,1), MA30, 強弱,1,0),COLORCYAN;
STICKLINE((MA30 <強弱)AND MA30 >REF(MA30,1), MA30, 強弱,1,0),COLORCYAN;
STICKLINE((MA30 <強弱)AND強弱>REF(強弱,1), MA30, 強弱,1,0),COLORLIRED;
DRAWICON(CROSS(MA30, 強弱), 強弱,23);
H1:=MAX(DYNAINFO(3),DYNAINFO(5));
L1:=MIN(DYNAINFO(3),DYNAINFO(6));
P1:=H1-L1;
阻力:L1+P1*7/8,COLOR00DD00;
支撐:L1+P1*0.5/8,COLOR00DD00;
現價:CLOSE,COLORWHITE,LINETHICK1;
STICKLINE(CROSS(支撐,現價),支撐,阻力,1,0),COLORYELLOW;
DRAWTEXT(LONGCROSS(支撐,現價,2),支撐*1.001,'★B'),COLORRED;{吸}
DRAWTEXT(LONGCROSS(現價,阻力,2),現價,'★拋'),COLORRED;{拋};


通達信分時做T分時指標 源碼 貼圖


好股票軟件下載網(www.dqbdgw.tw)提醒您:股市有風險,投資需謹慎。
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
二肖中特王